La livraison est gratuite pour les commandes de 45 EUR ou plus et les retours sont gratuits.

Aucun son en provenance de la source interne

Si vous n’entendez aucun son en provenance d’une source intégrée au système Bose (radio AM ou FM), essayez ce qui suit :

  • Vérifiez que le voyant du module Acoustimass® est allumé. Le voyant du module Acoustimass s’allume lorsque celui-ci est correctement connecté à un module multimédia actif. Si le voyant n’est pas allumé, vérifiez que le module Acoustimass est bien connecté à une prise électrique sous tension.
  • Vérifiez que le câble d’entrée audio est correctement connecté. Il est possible que le câble d’entrée audio qui relie le module multimédia et le module Acoustimass soit détaché ou mal branché.
  • Vérifiez l’état du câble d’entrée audio. Assurez-vous qu’aucune broche n’est cassée à l’intérieur de chaque connecteur mini-DIN. Vérifiez l’absence de plis ou de coupures. Si le câble est cassé ou endommagé de quelque façon que ce soit, remplacez-le.
  • Assurez-vous que rien n’est connecté à la prise casque. Le son des enceintes est automatiquement coupé lorsqu’un casque audio (ou un câble équipé d’un connecteur mini-jack stéréo) est connecté.
  • Réinitialisez le système. Éteignez le système, débranchez-le du secteur pendant 60 secondes, remettez en place le câble d’entrée audio aux deux extrémités, rebranchez l’alimentation secteur et essayez à nouveau.

Ces informations vous ont-elles été utiles ?

Merci pour votre retour. N’hésitez pas à partager des commentaires additionnels ci-dessous.
Nous sommes désolés d’apprendre que cette page n’a pas répondu à vos attentes. Racontez-nous votre expérience ou indiquez-nous ce sur quoi nous pourrions nous améliorer.
Valider
Nous vous remercions pour ces commentaires additionnels.